public:emai:tb_tls_fix

https://help.blacknight.com/hc/en-us/articles/360011553098-Issues-with-Thunderbird-78-

  • Options/Config Editor
  • Skip past the warning
  • Scroll down until you find security.tls.version.min
  • Double click on it, and set the value to 1
  • Close Thunderbird, and open it again

How to find Config Editor https://support.mozilla.org/en-US/kb/config-editor

  • /var/www/html/dokuwiki/data/pages/public/emai/tb_tls_fix.txt
  • Last modified: 2020-11-13 12:19
  • by marp